Teraz jest 18 kwi 2024, o 18:04

napedMotocyklowy.pl napedMotocyklowy.pl





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: serwisówki manuale R1
PostNapisane: 9 lut 2015, o 21:05 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 6 cze 2011, o 20:22
Posty: 5411
Lokalizacja: ʍoʞɐɹʞ ________ Niepołomice
Sprzęt: RN23
Imie: MIŚ
Lokalizacja: MałoPOLSKA
wszystkie modele R1 wg roczników spakowane:

http://www.redshift.com/~ray/R_is_for_respect/
http://yamaha.rapla.net/YZF-R1/manuals/

_________________
Obrazek


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: serwisówki manuale R1
PostNapisane: 26 mar 2015, o 19:42 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 6 cze 2011, o 20:22
Posty: 5411
Lokalizacja: ʍoʞɐɹʞ ________ Niepołomice
Sprzęt: RN23
Imie: MIŚ
Lokalizacja: MałoPOLSKA
manual RN22 ale taki interaktywny bardzo wygodny:

http://viewer.zmags.com/publication/5aa ... 5aa7a969/2

_________________
Obrazek


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: serwisówki manuale R1
PostNapisane: 10 gru 2016, o 22:30 
Offline

Dołączył(a): 19 paź 2016, o 20:16
Posty: 1
Sprzęt: r1
Imie: Mati
Lokalizacja: Poznan
SERVICE MANUAL RN19 2007-2008 (wersja europejska)



Witam! w sieci znajduje się wiele źródeł do manuala z tego rocznika, tylko ze 99% dotyczy modeli z USA. rozni się instalacją elektryczną i ma opis na temat immobilizera.

jeśli potrzebujecie , zasysajcie, link będzie aktywny 3miesiące:


https://www.dropbox.com/s/6gekxnywmlmzh ... a.pdf?dl=0


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: serwisówki manuale R1
PostNapisane: 15 sie 2023, o 18:24 
Offline
mistrz prostej
Avatar użytkownika

Dołączył(a): 8 maja 2011, o 13:58
Posty: 397
Lokalizacja: Choszczno
Sprzęt: YamahaR1 i CBR600F4i
Imie: Piotrek
Lokalizacja: Choszczno
Cześć. Ma ktoś może udostępnić raz jeszcze manual do RN04? Miałem problemy z moto przez nie dopatrzenie jednego kabla(od wyświetlacza biegów)który leżał na głowicy i zrobił zawarcie. Zanim odkryłem ten kabel -wcześniej szukałem z kolegą gdzie się robi zwarcie(metoda prób i błędów-brak miernika) i gdy po przeglądach poszczególnych elementów w kablach robiliśmy próbę (włączaliśmy zapłon) grzała się instalacja i szukaliśmy dalej aż odkryłem ten kabel...po naprawie moto ożyło, wróciłem do domu (180km) i u mnie zaczęło nagle odcinać na sekunde zapłon aż w końcu wogole zanikł.... Silnik kręci, pompa chodzi ale nie odpala. Znalazłem przepalony bezpiecznik o nazwie FUN (i nie wiem co to jest) wymiana bezpiecznika nic nie pomogła, więc zastanawiam się czy te próby i grzanie instalacji nie nadwyrężyło jakiegoś czujnika który się spalił i przy okazji spaliło bezpiecznik i teraz mimo wymiany bezpiecznika nadal kręci silnik ale nie odpala....Myśle , że ten bezpiecznik wskaże gdzie szukać tylko od czego on jest.... Pozdrawiam

_________________
CO MNIE NIE ZABIJE TO WZMOCNI


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group sem pozycjonowanie seo
Linki partnerskie:
gsx-r forum Motul 5100 Zestawy napędowe zestaw napędowy opony motocyklowe Zębatki sunstar


Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
Strefa czasowa: UTC + 1