Teraz jest 14 sie 2020, o 17:25

napedMotocyklowy.pl napedMotocyklowy.pl





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 21 ]  Przejdź na stronę 1, 2, 3  Następna strona
Autor Wiadomość
 Tytuł: r1 rn22 słabe ładowanie
PostNapisane: 3 kwi 2016, o 16:00 
Offline
świeżak

Dołączył(a): 18 lut 2015, o 20:25
Posty: 61
Sprzęt: r1 rn23
Imie: Paweł
Lokalizacja: Kaarst
Witam mam problem dzisiaj moto odpaliło bez problemu zrobiłem 30 km motor zgasiłem i akumulator nie dał rady odpalić
Odpaliłem po przez pchanie zrobiłem znowu 30 km i po zgaszeniu odpalił bez problemu kilka razy więc gdzie leży proble aku pada czy coś z ładowaniem


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 16:27 
Offline
mistrz toru
Avatar użytkownika

Dołączył(a): 6 kwi 2010, o 08:02
Posty: 1438
Sprzęt: r6 RJ15
Imie: Brylant
Lokalizacja: Kalishfornia
nie postałeś trochę z włączonym wiatrakiem, albo światłami na zapłonie ??.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 16:48 
Offline
świeżak

Dołączył(a): 18 lut 2015, o 20:25
Posty: 61
Sprzęt: r1 rn23
Imie: Paweł
Lokalizacja: Kaarst
Napewno nie wyłączyłem zapłon po 4 min chciałem odpalić i ledwo kręcił


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 19:45 
Offline
mistrz toru
Avatar użytkownika

Dołączył(a): 10 lut 2013, o 12:20
Posty: 1733
Sprzęt: R6 RJ11
Imie: Andrzej
Lokalizacja: Warszawa
Dość trudno określić przyczynę. Sprawdź ładowanie to może coś się wyeliminuje.

_________________
Nie ma złej pogody do jazdy, jest tylko złe przygotowanie się do niej.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 20:15 
Offline
świeżak

Dołączył(a): 18 lut 2015, o 20:25
Posty: 61
Sprzęt: r1 rn23
Imie: Paweł
Lokalizacja: Kaarst
Koło 14 v powinno być ?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 21:06 
Offline
mistrz toru
Avatar użytkownika

Dołączył(a): 6 kwi 2010, o 08:02
Posty: 1438
Sprzęt: r6 RJ15
Imie: Brylant
Lokalizacja: Kalishfornia
Si :D


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 21:11 
Offline
Administrator
Avatar użytkownika

Dołączył(a): 6 cze 2011, o 20:22
Posty: 5389
Lokalizacja: ʍoʞɐɹʞ ________ Niepołomice
Sprzęt: RN23
Imie: MIŚ
Lokalizacja: MałoPOLSKA
lepiej sprawdź alternator czy jest cały bo wiesz jak to z tymi kołami magnesowymi jest.

_________________
Obrazek


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 21:18 
Offline
przyszły mistrz
Avatar użytkownika

Dołączył(a): 28 wrz 2014, o 01:47
Posty: 800
Lokalizacja: Bristol, UK, formerly So Cal, USA
Sprzęt: 2014 R1 RN23
Imie: Jozue
Lokalizacja: Kalifornistan
What year is your RN23? My 2014 does this occasionally, I'll ride a bit on the way to work, stop to buy something, come out and it doesn't want to start the first time, but fires right up the second time. If it does fire the first time, it cranks slowly and barely starts. My guess is heat absorption in the starter motor, but it's only a guess. If it gets worse I'll take it to my dealer to figure out, glad I got the extended warranty. I've read a lot of reports about the 09-11 having starter issues with the common problem being the bike not starting when hot.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 3 kwi 2016, o 21:36 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 28 maja 2015, o 20:40
Posty: 44
Sprzęt: RN22
Imie: Jacek
Lokalizacja: unknown
Miałem tę przypadłość o której mówi NoExpert i w moim wypadku problemem był regulator napięcia, na zimnym odpalał od pierwszego strzała, na rozgrzanym był częsty problem.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: r1 rn22 ładowanie
PostNapisane: 4 kwi 2016, o 04:23 
Offline
przyszły mistrz
Avatar użytkownika

Dołączył(a): 28 wrz 2014, o 01:47
Posty: 800
Lokalizacja: Bristol, UK, formerly So Cal, USA
Sprzęt: 2014 R1 RN23
Imie: Jozue
Lokalizacja: Kalifornistan
Mine is very sporadic, most times, never an issue. Just seems when I stop at this one shop on the way to work that it has the issue, and then it may be once every other week. Any other time it fires up without a hesitation, unless it's below 0° C, but I think I fixed that.

Test the regulator when cold then warm the bike up and test it right after shutting it off.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 21 ]  Przejdź na stronę 1, 2, 3  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group sem pozycjonowanie seo
Linki partnerskie:
gsx-r forum Motul 5100 Zestawy napędowe zestaw napędowy opony motocyklowe Zębatki sunstar


Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
Strefa czasowa: UTC + 1