Teraz jest 21 lip 2024, o 10:32

napedMotocyklowy.pl napedMotocyklowy.pl





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Nie odpala brak reakcji na kluczyk
PostNapisane: 29 cze 2024, o 20:18 
Offline

Dołączył(a): 29 cze 2024, o 20:13
Posty: 1
Sprzęt: R6 RJ05
Imie: Rafał
Lokalizacja: Mszczonów
Witam,
Dziś po dłuższej trasie 100km ciągiem zatrzymałem się zgasiłem motor mówimy o R6 RJ05 odrazu włączyły się wentylatory i za chwile chciałem go odpalić aby wjechać nacisnąłem starter silnik nie zdążył odpalić ledwo zakręcił rozrusznikiem i wszystko zgasło w tej chwili po przekreceniu rozrusznika nie mogę odpalić motoru, nie uruchamia się licznik nie swieca postojowki. Na co zwróciłem uwagę napiecie na akumulatorze jest 12.5v po przekreceniu kluczyka coś zwiera i napiecie spada do 3v ale nic się nie zapala tak jak wyżej pisałem pewnie jest za małe napiecie tak wnioskuję.
Po odłączeniu kostki od cewki rozrusznika lub stacyjki wtedy napiecie po przekręceniu kluczyka nie spada albo gdy wyjmę bezpiecznik od zapłonu.
Na ta chwile nie wiem gdzie szukać albo jak szukać lub jak sprawdzać macie jakieś pomysły gdzie i jak szukać?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group sem pozycjonowanie seo
Linki partnerskie:
gsx-r forum Motul 5100 Zestawy napędowe zestaw napędowy opony motocyklowe Zębatki sunstar


Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
Strefa czasowa: UTC + 1