Teraz jest 7 kwi 2020, o 21:41

napedMotocyklowy.pl napedMotocyklowy.pl





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 47 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona
Autor Wiadomość
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 25 mar 2020, o 16:00 
Offline
świeżak

Dołączył(a): 27 lut 2019, o 16:48
Posty: 49
Sprzęt: R6 RJ09
Imie: Tomek
Lokalizacja: Niemcy
Silikon to bardzo zły znak gdyż świadczy o tym że ktoś leciał po kosztach. Możesz zrobić próbę olejowa. Odrobinę oleju w cylinder i sprawdzać kompresję jak.jest poprawa pierścienie jak nie ma to góra. Ten kawałek osłony mógł.powodowac lewe powietrze przez co moto szwanowlao na niskich obrotach. Załóż tak jak trzeba i sprawdź czy jest poprawa.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 25 mar 2020, o 21:17 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 15 lut 2018, o 15:55
Posty: 65
Sprzęt: RJ15 2009r.
Imie: Adrian
Lokalizacja: Polska
walekps4 napisał(a):
Silikon to bardzo zły znak gdyż świadczy o tym że ktoś leciał po kosztach. Możesz zrobić próbę olejowa. Odrobinę oleju w cylinder i sprawdzać kompresję jak.jest poprawa pierścienie jak nie ma to góra. Ten kawałek osłony mógł.powodowac lewe powietrze przez co moto szwanowlao na niskich obrotach. Załóż tak jak trzeba i sprawdź czy jest poprawa.



Jutro postaram się to sprawdzić, najpierw zawory.
Dziwne bo wychodzi na to, że z tym lewym powietrzem jeździłem już jakiś czas i wcześniej było w porządku. Będę mieć to na uwadze przy składaniu żeby takiego babola nie zrobić.
Silikon był tylko po bokach w rowkach? (czy jak to się tam nazywa). Widziałem gdzieś info, że producent zaleca dać trochę silikonu w te miejsca dla pewności ale ile w tym prawdy to nie wiem.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 25 mar 2020, o 23:03 
Offline
mistrz toru
Avatar użytkownika

Dołączył(a): 9 kwi 2013, o 20:13
Posty: 2415
Sprzęt: Sprzedany
Imie: Damian
Lokalizacja: Międzyrzec Podl
silikon jeśli śladowe ilości to może być fabryczny. Niektóre uszczelki się delikatnie smaruje silikonem, żeby przy składaniu nie jeździła uszczelka.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 26 mar 2020, o 07:11 
Offline
świeżak

Dołączył(a): 27 lut 2019, o 16:48
Posty: 49
Sprzęt: R6 RJ09
Imie: Tomek
Lokalizacja: Niemcy
dany_47 napisał(a):
silikon jeśli śladowe ilości to może być fabryczny. Niektóre uszczelki się delikatnie smaruje silikonem, żeby przy składaniu nie jeździła uszczelka.


Bazuje na tym co widziałem w r6 2004. Tam.uszczelka ma kołnierze które ją trzymają. Możliwe że fabrycznie w rj15 dawali silikon dla poprawy szczelności lecz sklanialbym się ku teori że ktoś tam zaglądał.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 26 mar 2020, o 15:58 
Offline
świeżak

Dołączył(a): 24 gru 2016, o 22:52
Posty: 98
Sprzęt: r1
Imie: Paweł
Lokalizacja: Podlaskie
ja bym dawał sylikon na te rowki nawet przy nowy oryginalnej uszczelce, bedziesz mial pewnosc ze nie bedzie sie pocić


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 28 mar 2020, o 16:49 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 15 lut 2018, o 15:55
Posty: 65
Sprzęt: RJ15 2009r.
Imie: Adrian
Lokalizacja: Polska
Zawory jednak były robione przez poprzedniego właściciela bo sprawdziłem i każdy trzyma wymiar z manuala. Jedyną usterkę jaką wyeliminowałem to wyciągnięcie tej osłony termicznej z dolotu i wierzę po cichu, że tylko to było usterką...

Moto poskładałem ale w dalszym ciągu jest błąd nr 40 (wtryskiwacz wtórny).
Może tak być, że za mało prądu w aku (aku rozładowało się podczas mierzenia ciśnienia na cylindrach) i jakiś czujnik nie reaguje czy coś...
Naładuje aku i wtedy zobaczę czy błąd zniknął i czy odpala.

Pozdrawiam

@Edit
Po godzinie ładowania aku z 12.0V ma teraz 12.4V, więc czekam do jutra, niech się naładuje porządnie. Sprawdzę w necie też jak ten błąd można usunąć.
Manual błąd nr 40 opisuje tak:


Załączniki:
Screenshot_20200328-173142.png
Screenshot_20200328-173142.png [ 268.22 KiB | Przeglądane 50 razy ]
Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 29 mar 2020, o 11:05 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 15 lut 2018, o 15:55
Posty: 65
Sprzęt: RJ15 2009r.
Imie: Adrian
Lokalizacja: Polska
Aku naładowane, jest 13.7V
Błąd pozostał, moto nie odpala.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 29 mar 2020, o 12:13 
Offline
świeżak

Dołączył(a): 27 lut 2019, o 16:48
Posty: 49
Sprzęt: R6 RJ09
Imie: Tomek
Lokalizacja: Niemcy
Wcześniej wspominałes że po wypieciu wtyczek działa i odpala. Teraz także czy już nawet bez podjętych wtyczek trup?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 29 mar 2020, o 14:22 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 15 lut 2018, o 15:55
Posty: 65
Sprzęt: RJ15 2009r.
Imie: Adrian
Lokalizacja: Polska
walekps4 napisał(a):
Wcześniej wspominałes że po wypieciu wtyczek działa i odpala. Teraz także czy już nawet bez podjętych wtyczek trup?



Teraz to już mu bez różnicy czy są podpięte czy nie. Wchodziłem w tryb diag pod wartość 62 i zrobiłem reset. Ale to nic nie pomogło.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: R6 RJ15 Chodzi na 3 cylindry
PostNapisane: 29 mar 2020, o 19:43 
Offline
świeżak

Dołączył(a): 27 lut 2019, o 16:48
Posty: 49
Sprzęt: R6 RJ09
Imie: Tomek
Lokalizacja: Niemcy
d60 i lu d61 to pamięć ilości błędów. Musisz to wyczyścić. Przeprowadź także test wtryskiwaczy wtórnych w trybie diag i po prostu ręką dotykaj po kolei który działa który nie, każdy powinien zadziałać 5 razy. Jeśli któryś nie zadziała zamień wtyczki i zobacz czy błąd jest nadal na tym samym no i przeprowadź po raz kolejny test.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 47 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group sem pozycjonowanie seo
Linki partnerskie:
gsx-r forum Motul 5100 Zestawy napędowe zestaw napędowy opony motocyklowe Zębatki sunstar


Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
Strefa czasowa: UTC + 1