Teraz jest 20 kwi 2018, o 21:12

napedMotocyklowy.pl napedMotocyklowy.pl





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
 Tytuł: Hałas/szum po wymianie napędu
PostNapisane: 26 lut 2018, o 21:11 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 17 lip 2017, o 19:05
Posty: 5
Sprzęt: R6 2007
Imie: Dawid
Lokalizacja: Tychy
Cześć,
W zeszłym sezonie zakupiłem R6-tke z 2007r, przy zakupie wiedziałem że koniecznie będę musiał zmienić napęd bo w jednym miejscu łańcuch był już pęknięty więc zaraz po zakupie oddałem moto do warsztatu na wymianę napędu (założone były zębatki -1 przód +3 tył).
Mechanik doradził mi żebym tak bardzo nie osłabiał v-max przez co założyłem zębatki (-1 przód 0 tył), łańcuch DID 525

Po wymianie napędu odczułem że napęd głośniej chodzi/szumi.
Mechanik twierdzi że to normalne po wymianie napędu i po zrobieniu 1000 km wszystko "się ułoży".
Nastukałem z 1500 km a hałas jak był tak jest nadal i wcale nie jest cichszy, zastanawiam się czy przyczyną jest ocieranie łańcucha przez to że z przodu mam zamontowaną mniejszą zębatkę a z tyłu fabryczną czy problem może tkwić gdzieś indziej?
Łożysko tylnego koła albo łożysko od strony silnika?
Moim zdaniem łożysko tylnego koła odpada bo dźwięk zmienia częstotliwość przy zmianie biegów.

Hałas występuje podczas jazdy, najbardziej jest słyszalny przy 70-130 km/h niezależnie czy przyspieszam czy mam wciśnięte sprzęgło/jadę na luzie, chociaż podczas przyspieszania jest jak gdyby głośniejszy, mam też wrażenie że najbardziej jest słyszalny na 6-tym biegu. Doradźcie co dalej z tym fantem zrobić.

Załączam filmik, hałas zaczyna być słyszalny od 5 sek, 1:13 (wciśnięte sprzęgło hałas dalej słyszalny).
https://youtu.be/3eQXR2OjcuA


Ostatnio edytowano 26 lut 2018, o 21:26 przez Misiox88, łącznie edytowano 1 raz

Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Hałas/szum po wymianie napędu
PostNapisane: 26 lut 2018, o 21:24 
Offline
mistrz toru
Avatar użytkownika

Dołączył(a): 9 kwi 2013, o 20:13
Posty: 1911
Sprzęt: Sprzedany
Imie: Damian
Lokalizacja: Międzyrzec Podl
N filmie słychać gwizd skrzyni biegów i nic poza tym.
Jeśli wogole coś faktycznie halasuje to może być za mocno zakuty łańcuch, nie spasowany łańcuch z zebatkami, lub łańcuch jest po prostu suchy.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Hałas/szum po wymianie napędu
PostNapisane: 26 lut 2018, o 21:33 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 17 lip 2017, o 19:05
Posty: 5
Sprzęt: R6 2007
Imie: Dawid
Lokalizacja: Tychy
Ok a czy ten gwizd skrzyni jest hmmm "w granicach normy" ? Bo momentami bardziej to słychać niż odgłos samego silnika,
Łańcuch ma luz około 3 cm, próbowałem zmieniać naciąg na luźniejszy/bardziej napięty niewiele to zmieniało, łańcuch dobrze smarowany.

Czyli wygląda na to, że warto by wrócić do serwisu co by mechanik się dokładniej przyjrzał spasowaniu łańcucha?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Hałas/szum po wymianie napędu
PostNapisane: 26 lut 2018, o 22:40 
Offline
mistrz toru

Dołączył(a): 15 lut 2012, o 21:02
Posty: 1001
Sprzęt: r1
Imie: Grzesiek
Lokalizacja: Śląskie
Wkladasz moto na stojak i jedziesz.Trzeba ustalic skad dzwiek dobiega.Mozna pokrecic kolem i nasluchiwac.Nastepnie odkrrecic przednia zebatke i na bok z lancuchem i jedziemy.Innej opcji nie ma.W ten sposob eliminujesz poszczegolne rzeczy.Jesli nie jest to dzwiek z lozyska zdawczego za zebatka a pojawi sie w tym miejscu po zalozeniu zebatki z lancuchem to tez masz sprawce.Oryginalna zebatka ma tumik a akcesoryjna jaka masz go nie ma.Na oryginalnej po bokachjest taka warstwa teflonu i piwoduje ona cichsza prace lancucha.Mozesz ja kupic u yamachy w serwisie.Modul zebow lancucha i zebatki sprawdza sie wzrokowo.Jesli dobrze wchodzi lancuch w zebatki i go nic nie podnosi to jest ok.Powodzenia.Stawiam na zebatke bez tumika lub lozysko za zebatka.Pada ono z gum lub zbyt napietego lancucha.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Hałas/szum po wymianie napędu
PostNapisane: 1 mar 2018, o 11:02 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 17 lip 2017, o 19:05
Posty: 5
Sprzęt: R6 2007
Imie: Dawid
Lokalizacja: Tychy
Dzieki nfs za info, jak tylko zrobi sie troche cieplej to sie za to zabiore i dam znac co bylo przyczyna.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Hałas/szum po wymianie napędu
PostNapisane: 12 kwi 2018, o 18:37 
Offline
świeżak
Avatar użytkownika

Dołączył(a): 17 lip 2017, o 19:05
Posty: 5
Sprzęt: R6 2007
Imie: Dawid
Lokalizacja: Tychy
Problem został rozwiązany!

Dla przyszłych pokoleń:
Wymiana przedniej zębatki całkowicie wyeliminowała hałas, teraz na przodzie mam 16 zębów, zębatka z TŁUMIKIEM.


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group sem pozycjonowanie seo
Linki partnerskie:
gsx-r forum Motul 5100 Zestawy napędowe zestaw napędowy opony motocyklowe Zębatki sunstar


Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
phpBB SEO
Strefa czasowa: UTC + 1